Grafana and Druid plugin integration failed

Hi Team,

trying to use Grafana(5.4.2) with Druid abhisant plugin latest version(0.0.5) but getting error while adding druid datasource.

Grafana don’t support druid well. It’s my one of pain point. If you want just visualizing, I suggest Metabase.

2019년 1월 11일 금요일 오후 6시 59분 37초 UTC+9, patil.k...@gmail.com 님의 말: